Dark Energy II - проблема со строем ...

Модульные/полумодульные синтезаторы
Аватара пользователя
maksimishin
Member
Сообщения: 601
Зарегистрирован: 02 сен 2013, 09:19
Reputation: 126
Старый ник: oscbam
Контактная информация:

Dark Energy II - проблема со строем ...

Сообщение maksimishin » 27 окт 2016, 07:21

Доброго утра всем.

Добрался, понимаешь, до дарка и понимаю, что он держит строй в пределах одной октавы, выходя за ее пределы он начинает "плыть".
Никто с этим не сталкивался? За пределами двух октав уже явно слышно. я сходу не нашел как откалибровать его осц. Это вообще возможно?
И причем проблема возникает только когда я играю по midi, а через VCO F и Gate все ок!

Аватара пользователя
aquatr
Member
Сообщения: 1256
Зарегистрирован: 01 сен 2013, 22:21
Reputation: 332

Re: Dark Energy II - проблема со строем ...

Сообщение aquatr » 29 окт 2016, 13:20

Попробуй через полчасика разагрева...
Не все железно что железо!

Аватара пользователя
maksimishin
Member
Сообщения: 601
Зарегистрирован: 02 сен 2013, 09:19
Reputation: 126
Старый ник: oscbam
Контактная информация:

Re: Dark Energy II - проблема со строем ...

Сообщение maksimishin » 30 окт 2016, 21:44

Бразы, вы правы. Почему-то, где то в голове перещелкнуло, что он не должен "согреваться".
Спасибо, aquatr.

Аватара пользователя
mechanic
Member
Сообщения: 522
Зарегистрирован: 27 авг 2013, 18:26
Reputation: 152
Старый ник: mexanik2002
Откуда: Москва
Контактная информация:

Re: Dark Energy II - проблема со строем ...

Сообщение mechanic » 31 окт 2016, 09:48

Автоподстройи термокомпенсация удел мугов студиоэлектрониксов )
Синтезатор сам по себе законченное произведение искусства. Писать на нем музыку пошло.

Аватара пользователя
maksimishin
Member
Сообщения: 601
Зарегистрирован: 02 сен 2013, 09:19
Reputation: 126
Старый ник: oscbam
Контактная информация:

Re: Dark Energy II - проблема со строем ...

Сообщение maksimishin » 01 ноя 2016, 01:35

как ни странно, на мой дарк это тоже распостраняется. Хотя модуляр ни разу не просил времени погреться ) Кстати, студиоэлектроникс тоже не просил. И кстати именно их ... я продал )))

Аватара пользователя
k4d4w3r
Member
Сообщения: 2279
Зарегистрирован: 30 авг 2013, 23:08
Reputation: 366
Контактная информация:

Re: Dark Energy II - проблема со строем ...

Сообщение k4d4w3r » 03 ноя 2016, 19:23

Первые Дарки были на СЕМах, со встроенной термокомпенсацией, чисто теоретически им тоже нужен прогрев, но не долгий, 2-е насколько я помню дискретные и тут уже чутка другая тема. Термокомпенсация там есть в любом случае, вопрос в том как реализована, от этого так же будет зависеть и калибровка. Однако, учитывая. Что не строит по миди, есть подозрение что не калиброван ЦАП, а не генератор и его экспоконвертор. Рекомендую порыть в том направлении
Just follow your own path...

Аватара пользователя
maksimishin
Member
Сообщения: 601
Зарегистрирован: 02 сен 2013, 09:19
Reputation: 126
Старый ник: oscbam
Контактная информация:

Re: Dark Energy II - проблема со строем ...

Сообщение maksimishin » 04 ноя 2016, 03:42

я ночью наверное напутал что-то. он одинаково расстроен и по миди и по CV, если немного не прогрет. И действительно недолгий нужен прогрев. Ну в голове что-то переключило незаметно для меня, что ему не надо греться вот и забеспокоился.